
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://tbrnews.com/content/tncms/live/" />
<meta name="keywords" content="news, manhattan_beach" />
<meta name="news_keywords" content="news, manhattan_beach" />
<meta name="description" content="Forget Mediterranean and Baltic avenues, Monopoly gets the California treatment minus the traffic on the 405 in a new artistic version of the classic board game." />
<meta name="author" content="Richard Guzman" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=019ed3e0-4468-4a13-a689-30ac2fe24a40" />
<meta name="verify-v1" content="xnovZxIXWQUFjOVIkvP-ZSAemwcmXaJChkbJ25JZo5I" />
<meta name="google-site-verification" content="xnovZxIXWQUFjOVIkvP-ZSAemwcmXaJChkbJ25JZo5I" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tbrnews.com/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/a/ff/aff38fa6-18a8-11eb-8581-cf7b1fec2ffd/5f98a75b0d711.image.jpg?resize=947%2C630" />
<meta property="og:image:width" content="947" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Manhattan Beach artist designs 'California Dreaming' version of Monopoly" />
<meta property="og:description" content="Forget Mediterranean and Baltic avenues, Monopoly gets the California treatment minus the traffic on the 405 in a new artistic version of the classic board game." />
<meta property="og:site_name" content="The Beach Reporter" />
<meta property="og:section" content="Local News - The Beach Reporter" />
<meta property="fb:app_id" content="852275691504531" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Beach_Reporter" />
<meta name="twitter:creator" content="@https://www.twitter.com/@lisaannjacobs" />
<meta name="twitter:image:alt" content="LDN-L-CALIMOPOLY-1101-03.jpg" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/live/global/resources/styles/site.css?_dc=1470082280"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"asset":{"id":"53a5feb4-18a8-11eb-9dff-a3e8226b7917","app":"editorial"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":295}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/ads/impressions.js?_dc=1603919136.temp"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/ads/traffic.js?_dc=1603870527"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/ads/settings.js?_dc=1540839384"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.1115c65bd62165d952fac7c1b6918b2a.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Manhattan Beach artist designs 'California Dreaming' version of Monopoly | Local News - The Beach Reporter | tbrnews.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://tbrnews.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Manhattan Beach artist designs 'California Dreaming' version of Monopoly | Local News - The Beach Reporter | tbrnews.com" href="http://tbrnews.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://tbrnews.com/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
             


    <script src="https://cmp.osano.com/16A1AnRt2Fn8i1unj/1edc45d9-1a78-48b2-9035-037b31df744a/osano.js" async></script>
 
    
<script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     
     $('.search-style-blue #site-search-1275826-btn ').html('<i class="fa tnt-search" aria-hidden="true"></i>');
  
      
   
      
 }); 
</script>

<!--script async src="//js-sec.indexww.com/ht/p/185707-155442214727539.js"></script>-->

<!-- BEGIN Google DFP Ad Script -->


<!-- request code change jsandy #644695 
<script>
var googletag = googletag || {};
googletag.cmd = google.cmd || [];
</script>-->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
	googletag.pubads().setTargeting('page',['section']);
	googletag.pubads().setTargeting('article',['']);
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	// For the following var, dynamically writeout the domain after 8013/ and section + sub-section to 5 levels and then switch to DFP key value pairs
	
var DFM_ad_loc = "8013/tbrnews.com/news";

	//googletag.defineSlot(DFM_ad_loc,[[970,90],[728,90]],                       'DFM-adPos-leader')    .setTargeting('pos',['top_leaderboard'])  .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[120,90]],                                'DFM-adPos-ear1')      .setTargeting('pos',['Ear_Left'])         .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[120,90]],                                'DFM-adPos-ear2')      .setTargeting('pos',['Ear_Right'])        .addService(googletag.pubads());
        googletag.defineSlot(DFM_ad_loc,[[970,30],[970,250]],'DFM-adPos-pencil')     .setTargeting('pos',['SBB'])  .addService(googletag.pubads());
        //googletag.defineSlot(DFM_ad_loc,[[100,100]],                               'DFM-adPos-wallpaper') .setTargeting('pos',['wallpaper'])        .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[50,50]],                                 'DFM-adPos-hand')      .setTargeting('pos',['corner_hand'])      .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[50,50]],                                 'DFM-adPos-peel')      .setTargeting('pos',['corner_pagepeel'])  .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[1,1]],                                   'DFM-adPos-inter')     .setTargeting('pos',['interstitial'])     .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[300,250],[300,600]],'DFM-adPos-cube1')     .setTargeting('pos',['Cube1_RRail_ATF'])  .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[300,250]],'DFM-adPos-cube2')     .setTargeting('pos',['Cube2_RRail_mid'])  .addService(googletag.pubads());
		//googletag.defineSlot(DFM_ad_loc,[[300,250]],                               'DFM-adPos-cube3')     .setTargeting('pos',['Cube3_RRail_lower']).addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[300,250]],                               'DFM-adPos-bottomline').setTargeting('pos',['Cube4_BottomLine']) .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[120,60]],                                'DFM-adPos-breaking')  .setTargeting('pos',['breaking_news'])    .addService(googletag.pubads());
</script>

<!-- Google Tag Manager Data Layer #tntracking CRM 594800 -->
<script>
analyticsEvent = function() {};
analyticsSocial = function() {};
analyticsVPV = function() {};
analyticsClearVPV = function() {};
analyticsForm = function() {};
window.DFMdataLayer = window.DFMdataLayer || [];
DFMdataLayer.push({
'ga_ua':'UA-61435456-15',
'quantcast':'p-4ctCQwtnNBNs2',
'quantcast label':'LANewsGroup',
'comscore':'6035443',
'errorType':'',
'Publisher Domain':'tbrnews.com',
'Publisher Product':'tbrnews.com',
'Dateline':'',
'Publish Hour of Day':'',
'Create Hour of Day':'',
'Update Hour of Day':'',
'Behind Paywall':'',
'Mobile Presentation':'',
'kv':'',
'Release Version':'',
'Digital Publisher':'',
'Platform':'',
'Section':'',
'Taxonomy1':'', 
'Taxonomy2':'',
'Taxonomy3':'',
'Taxonomy4':'',
'Taxonomy5':'',
'Content Source':'',
'Canonical URL':'',
'Slug':'',
'Content ID':'',
'Page Type':'',
'Publisher State':'CA',
'Byline':'',
'Content Title':'',
'URL':'',
'Page Title':'',
'User ID':''
});
</script>
<!-- End Google Tag Manager Data Layer -->

        </head>
        <body class="fixed-nav app-editorial grid-boxy blox-asset uuid-53a5feb4-18a8-11eb-9dff-a3e8226b7917 section-news type-article infinity-summary-siderail" data-authors='[]' data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('tbrnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.asset.id=53a5feb4-18a8-11eb-9dff-a3e8226b7917&tncms.asset.app=editorial&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=295" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "tbrnews.com",
  secureDomain: "tbrnews.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
<script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push(3.155.0boxydefault/newsfalseRichard Guzmansummary_siderailnextfalsedisabledfalsebloxUA-61435456-15newsdesktopassettbrnews.comflex-editorialeditorial1231newsnews69Sunnylocalarticlenews53a5feb4-18a8-11eb-9dff-a3e8226b7917Manhattan Beach artist designs 'California Dreaming' version of MonopolyRichard Guzman10/28/20207:45 amhttps://tbrnews.com/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.htmlfeatured);
    dataLayer.push(
        {'user_id': __tnt.user.screenName},
        {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
        {'utm_label': __tnt.urlHash('utm_label')}
    );
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TLFP4R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','DFMdataLayer','GTM-TLFP4R');
</script><script>    
    __tnt.googleEvent = function(obj) {
        dataLayer.push({
            'event': 'gaTriggerEvent',
            'gaEventCategory': obj.category,
            'gaEventAction': obj.action,
            'gaEventLabel': obj.label,
            'gaEventValue': obj.value
        });
    }
    __tnt.googleSocial = function(obj) {
        dataLayer.push({
            'event': 'socialEvent',
            'socialNetwork': obj.network,
            'socialAction': obj.socialAction,
            'socialTarget': obj.url
        });
    }
    __tnt.googlePageView = function(obj) {
        var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
        dataLayer.push({
            'event': 'VirtualPageview',
            'virtualPageURL': sURL,
            'virtualPageTitle': obj.title
        });
    }
</script><!-- End Google Tag Manager -->
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://tbrnews.com/users/admin/contribute/article/?assetid=53a5feb4-18a8-11eb-9dff-a3e8226b7917&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://tbrnews.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://tbrnews.com/tncms/admin/editorial-asset/?edit=53a5feb4-18a8-11eb-9dff-a3e8226b7917"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1275855" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1275855" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://tbrnews.com/users/signup/?referer_url=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://tbrnews.com/users/login/?referer_url=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://tbrnews.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-1275855').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://tbrnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://tbrnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://tbrnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1275855').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://tbrnews.com/users/logout/" id="user-logout-form-1275855"><input type="hidden" name="referer_url" value="https://tbrnews.com/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1275827" class="tncms-block hidden-md hidden-lg"><section id="block-1275827" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1275827" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1275827" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1275827-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1275827-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1275827-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1275827').submit();
        return false;
    });

    $('#site-search-1275827').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1275827 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1275827 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1275827-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/manhattan_beach/"  class="nav-link tnt-section-manhattan-beach">Manhattan Beach</a>
                                </li><li>
                                    <a href="/news/hermosa_beach/"  class="nav-link tnt-section-hermosa-beach">Hermosa Beach</a>
                                </li><li>
                                    <a href="/news/redondo_beach/"  class="nav-link tnt-section-redondo-beach">Redondo Beach</a>
                                </li><li>
                                    <a href="/news/crime_watch/"  class="nav-link tnt-section-crimecourts">Crime/Courts</a>
                                </li><li>
                                    <a href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="https://obituaries.tbrnews.com"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/calendar"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/featured_events/"  class="nav-link tnt-section-featured-events">Featured Events</a>
                                </li><li>
                                    <a href="https://tbrnews.com/users/admin/calendar/event/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-an-event">Submit An Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/entertainment/arts/"  class="nav-link tnt-section-arts">Arts</a>
                                </li><li>
                                    <a href="/entertainment/books"  class="nav-link tnt-section-books">Books</a>
                                </li><li>
                                    <a href="/entertainment/dining"  class="nav-link tnt-section-dining">Dining</a>
                                </li><li>
                                    <a href="/entertainment/nightlife/"  class="nav-link tnt-section-nightlife">Nightlife</a>
                                </li><li>
                                    <a href="/entertainment/moviewatch/"  class="nav-link tnt-section-movie-watch">Movie Watch</a>
                                </li><li>
                                    <a href="/entertainment/astrology/"  class="nav-link tnt-section-astrology">Astrology</a>
                                </li><li>
                                    <a href="https://comicskingdom.com/?utm_source=dfm"  target="_blank" rel="noopener" class="nav-link tnt-section-comics">Comics</a>
                                </li><li>
                                    <a href="http://puzzles.comicskingdom.com/?utm_source=dfm"  target="_blank" rel="noopener" class="nav-link tnt-section-puzzles">Puzzles</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/letters_to_the_editor/letters_form/"  class="nav-link tnt-section-submit-a-letter">Submit a Letter</a>
                                </li><li>
                                    <a href="/opinion/letters_to_the_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.beachreporteropenhouses.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-open-houses">Open Houses</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/eedition"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/eedition/2020"  class="nav-link tnt-section-beach-reporter-2020">Beach Reporter 2020</a>
                                </li><li>
                                    <a href="/eedition/2019/"  class="nav-link tnt-section-beach-reporter-2019">Beach Reporter 2019</a>
                                </li><li>
                                    <a href="/eedition/2018/"  class="nav-link tnt-section-beach-reporter-2018">Beach Reporter 2018</a>
                                </li><li>
                                    <a href="/eedition/2017/"  class="nav-link tnt-section-beach-reporter-2017">Beach Reporter 2017</a>
                                </li><li>
                                    <a href="/eedition/2016/"  class="nav-link tnt-section-beach-reporter-2016">Beach Reporter 2016</a>
                                </li><li>
                                    <a href="/eedition/2015/"  class="nav-link tnt-section-beach-reporter-2015">Beach Reporter 2015</a>
                                </li><li>
                                    <a href="/eedition/2014/"  class="nav-link tnt-section-beach-reporter-2014">Beach Reporter 2014</a>
                                </li><li>
                                    <a href="/eedition/2013/"  class="nav-link tnt-section-beach-reporter-2013">Beach Reporter 2013</a>
                                </li><li>
                                    <a href="/eedition/signup/"  class="nav-link tnt-section-signup-for-e-edition">Signup for e-edition</a>
                                </li><li>
                                    <a href="/eedition/printlocations/"  class="nav-link tnt-section-find-a-newstand">Find a Newstand</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/photos_video/"  class="nav-link tnt-section-media">Media</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/photos_video/photos/"  class="nav-link tnt-section-photos">Photos</a>
                                </li><li>
                                    <a href="/photos_video/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/contact_us/about_us/"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/eedition/printlocations/"  class="nav-link tnt-section-find-a-newstand">Find A Newstand</a>
                                </li><li>
                                    <a href="https://tbrnews.com/site/forms/delivery_problems/"  target="_blank" rel="noopener" class="nav-link tnt-section-delivery-problems">Delivery Problems</a>
                                </li><li>
                                    <a href="/site/online_advertising_rates.html/"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a href="http://tbrnews.com/tbr-media-kit-pdf/pdf_dc37fc8e-f702-11e7-a7bb-83a7c0b39ef5.html"  target="_blank" rel="noopener" class="nav-link tnt-section-media-kit">Media Kit</a>
                                </li><li>
                                    <a href="http://tbrnews.com/how-to-publish-a-dba/pdf_19fa0834-b204-11e8-8f6b-3fd75d404840.html"  target="_blank" rel="noopener" class="nav-link tnt-section-how-to-file-a-dba">How to File A DBA</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-1275799" class="tncms-block"><div id="time-date"><span>Wednesday, October 28, 2020</span></div></div></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-read-our-e-edition"  href="/eedition" >
                    <span class="nav-label">Read our e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletter-signup"  href="/eedition/signup/" >
                    <span class="nav-label">Newsletter Signup</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-letter"  href="http://tbrnews.com/opinion/letters_to_the_editor/letters_form/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit A Letter</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rss-feed"  href="http://tbrnews.com/search/?q=&amp;t=article&amp;f=rss"  target="_blank" rel="noopener">
                    <span class="nav-label">RSS Feed</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1275826" class="tncms-block pull-right hidden-sm hidden-xs no-margin-bottom search-style-blue"><section id="block-1275826" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1275826" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1275826" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm form-control">
        <input id="site-search-1275826-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1275826-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1275826-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1275826').submit();
        return false;
    });

    $('#site-search-1275826').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1275826 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1275826 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1275826-term').val() ){
            return true;
        }else{
            return false;
        }
    });jQuery(document).ready(function($){
            var sOpened = false;
            var sExpanding = false;
            $('#site-search-1275826-term').on('focus', function(){
                if( !sOpened ){
                    sExpanding = true;
                    $('#site-search-1275826 .site-search-form').animate(
                        {width:"100%"}, 500, function(){
                            $('#site-search-1275826-term').focus();
                            sExpanding = false;
                            sOpened = true;
                    });
                }
            });
            $('#site-search-1275826-term').on('blur', function(){
                if( sOpened ){
                    $('#site-search-1275826 .site-search-form').animate({width:"140px"}, 500).blur();
                    sOpened = false;
                }
            });
        });</script>
</div><div id="tncms-block-1275854" class="tncms-block"><div id="user-controls-1275854" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://tbrnews.com/users/signup/?referer_url=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://tbrnews.com/users/login/?referer_url=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://tbrnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1275854').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://tbrnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://tbrnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://tbrnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1275854').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://tbrnews.com/users/logout/" id="user-logout-form-1275854"><input type="hidden" name="referer_url" value="https://tbrnews.com/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1275816" class="tncms-block"><section id="block-1275816" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/d6f16aea-b667-11e5-9859-6b44ebc68304.png?resize=200%2C68 200w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/d6f16aea-b667-11e5-9859-6b44ebc68304.png?resize=300%2C102 300w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/d6f16aea-b667-11e5-9859-6b44ebc68304.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1275754" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default navbar-fixed-top">
                
                <div class="container">
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1275817" class="tncms-block"><section id="block-1275817" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/a9602930-94b5-11e7-bb6a-bf2f11be4478.png?resize=200%2C38 200w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/a9602930-94b5-11e7-bb6a-bf2f11be4478.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1275828" class="tncms-block head-social visible-lg visible-md"><div class="follow-links-1275828 pull-right">
    
    <section id="block-1275828" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/TheBeachReporter" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/Beach_Reporter" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/TheBeachReporter" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://instagram.com/thebeachreporter/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://tbrnews.com",
  "sameAs" : ["http://www.facebook.com/TheBeachReporter","http://twitter.com/Beach_Reporter","https://www.youtube.com/user/TheBeachReporter","https://instagram.com/thebeachreporter/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1275857" class="tncms-block visible-lg visible-md"><div id="weather-1275857" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=90254" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">69&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="90254"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1275857 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Hermosa Beach, CA
                                
                                 <small>(90254)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Plentiful sunshine. High 71F. Winds W at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>Clear skies. Low 56F. W winds shifting to NE at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: October 28, 2020 @ 1:47 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=90254"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-manhattan-beach"  href="/news/manhattan_beach/" >
                    <span class="nav-label">Manhattan Beach</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hermosa-beach"  href="/news/hermosa_beach/" >
                    <span class="nav-label">Hermosa Beach</span>
                </a></li><li>
                <a class="nav-link  tnt-section-redondo-beach"  href="/news/redondo_beach/" >
                    <span class="nav-label">Redondo Beach</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crimecourts"  href="/news/crime_watch/" >
                    <span class="nav-label">Crime/Courts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="https://obituaries.tbrnews.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-calendar"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-featured-events"  href="/calendar/featured_events/" >
                    <span class="nav-label">Featured Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-event"  href="https://tbrnews.com/users/admin/calendar/event/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit An Event</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-entertainment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/entertainment" >
                    <span class="nav-label">Entertainment</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-arts"  href="/entertainment/arts/" >
                    <span class="nav-label">Arts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-books"  href="/entertainment/books" >
                    <span class="nav-label">Books</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dining"  href="/entertainment/dining" >
                    <span class="nav-label">Dining</span>
                </a></li><li>
                <a class="nav-link  tnt-section-nightlife"  href="/entertainment/nightlife/" >
                    <span class="nav-label">Nightlife</span>
                </a></li><li>
                <a class="nav-link  tnt-section-movie-watch"  href="/entertainment/moviewatch/" >
                    <span class="nav-label">Movie Watch</span>
                </a></li><li>
                <a class="nav-link  tnt-section-astrology"  href="/entertainment/astrology/" >
                    <span class="nav-label">Astrology</span>
                </a></li><li>
                <a class="nav-link  tnt-section-comics"  href="https://comicskingdom.com/?utm_source=dfm"  target="_blank" rel="noopener">
                    <span class="nav-label">Comics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-puzzles"  href="http://puzzles.comicskingdom.com/?utm_source=dfm"  target="_blank" rel="noopener">
                    <span class="nav-label">Puzzles</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit-a-letter"  href="/opinion/letters_to_the_editor/letters_form/" >
                    <span class="nav-label">Submit a Letter</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_the_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-open-houses"  href="http://www.beachreporteropenhouses.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Open Houses</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-edition"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/eedition" >
                    <span class="nav-label">e-Edition</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-beach-reporter-2020"  href="/eedition/2020" >
                    <span class="nav-label">Beach Reporter 2020</span>
                </a></li><li>
                <a class="nav-link  tnt-section-beach-reporter-2019"  href="/eedition/2019/" >
                    <span class="nav-label">Beach Reporter 2019</span>
                </a></li><li>
                <a class="nav-link  tnt-section-beach-reporter-2018"  href="/eedition/2018/" >
                    <span class="nav-label">Beach Reporter 2018</span>
                </a></li><li>
                <a class="nav-link  tnt-section-beach-reporter-2017"  href="/eedition/2017/" >
                    <span class="nav-label">Beach Reporter 2017</span>
                </a></li><li>
                <a class="nav-link  tnt-section-beach-reporter-2016"  href="/eedition/2016/" >
                    <span class="nav-label">Beach Reporter 2016</span>
                </a></li><li>
                <a class="nav-link  tnt-section-beach-reporter-2015"  href="/eedition/2015/" >
                    <span class="nav-label">Beach Reporter 2015</span>
                </a></li><li>
                <a class="nav-link  tnt-section-beach-reporter-2014"  href="/eedition/2014/" >
                    <span class="nav-label">Beach Reporter 2014</span>
                </a></li><li>
                <a class="nav-link  tnt-section-beach-reporter-2013"  href="/eedition/2013/" >
                    <span class="nav-label">Beach Reporter 2013</span>
                </a></li><li>
                <a class="nav-link  tnt-section-signup-for-e-edition"  href="/eedition/signup/" >
                    <span class="nav-label">Signup for e-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-find-a-newstand"  href="/eedition/printlocations/" >
                    <span class="nav-label">Find a Newstand</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-media"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/photos_video/" >
                    <span class="nav-label">Media</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photos"  href="/photos_video/photos/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/photos_video/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-contact-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/contact_us/about_us/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-find-a-newstand"  href="/eedition/printlocations/" >
                    <span class="nav-label">Find A Newstand</span>
                </a></li><li>
                <a class="nav-link  tnt-section-delivery-problems"  href="https://tbrnews.com/site/forms/delivery_problems/"  target="_blank" rel="noopener">
                    <span class="nav-label">Delivery Problems</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/online_advertising_rates.html/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-media-kit"  href="http://tbrnews.com/tbr-media-kit-pdf/pdf_dc37fc8e-f702-11e7-a7bb-83a7c0b39ef5.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Media Kit</span>
                </a></li><li>
                <a class="nav-link  tnt-section-how-to-file-a-dba"  href="http://tbrnews.com/how-to-publish-a-dba/pdf_19fa0834-b204-11e8-8f6b-3fd75d404840.html"  target="_blank" rel="noopener">
                    <span class="nav-label">How to File A DBA</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                </div>
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1700420" class="tncms-block"><div id="site-logo-1700420" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="http://www.tbrnews.com/kindness"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/fb03ecdc-fe7e-11ea-81d6-dff5b0d83fe2.jpg?resize=200%2C18" 
            srcset="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/fb03ecdc-fe7e-11ea-81d6-dff5b0d83fe2.jpg?resize=200%2C18 200w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/fb03ecdc-fe7e-11ea-81d6-dff5b0d83fe2.jpg?resize=300%2C27 300w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/fb03ecdc-fe7e-11ea-81d6-dff5b0d83fe2.jpg?resize=400%2C36 400w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/fb03ecdc-fe7e-11ea-81d6-dff5b0d83fe2.jpg?resize=540%2C48 540w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/fb03ecdc-fe7e-11ea-81d6-dff5b0d83fe2.jpg?resize=750%2C67 750w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/fb03ecdc-fe7e-11ea-81d6-dff5b0d83fe2.jpg 1200w"
            sizes="(min-width: 1200px) 1140px, 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1618452" class="tncms-block visible-lg">
        <div id="blox-ad-position-expanded-ad-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"expanded-ad-top","slot":"1","fold":"","width":"1140","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1275755" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal" class="carousel-inner"><div  class="item photo-aff38fa6-18a8-11eb-8581-cf7b1fec2ffd">
                            <div class="item-container">
				                <div data-track-object='{"title":"Manhattan Beach artist designs &#39;California Dreaming&#39; version of Monopoly","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/a/ff/aff38fa6-18a8-11eb-8581-cf7b1fec2ffd/5f98a75b0d711.image.jpg?resize=1200%2C799"
                    
                    alt="LDN-L-CALIMOPOLY-1101-03.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1764"
                    height="1174"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/a/ff/aff38fa6-18a8-11eb-8581-cf7b1fec2ffd/5f98a75b0d711.image.jpg?resize=1200%2C799" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal" data-target=".caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal collapse in"><div class="caption-text"><p>Manhattan Beach based artist Kathleen Keifer displays the “California Dreaming” Monopoly game-board she created. The limited edition games are on sale on Amazon for $199.(photo by Andy Holzman)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">photo by Andy Holzman</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-03-jpg%2Fimage_aff38fa6-18a8-11eb-8581-cf7b1fec2ffd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ldn-l-calimopoly-1101-03-jpg/image_aff38fa6-18a8-11eb-8581-cf7b1fec2ffd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"aff38fa6-18a8-11eb-8581-cf7b1fec2ffd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LDN-L-CALIMOPOLY-1101-03.jpg&via=Beach_Reporter&url=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-03-jpg%2Fimage_aff38fa6-18a8-11eb-8581-cf7b1fec2ffd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ldn-l-calimopoly-1101-03-jpg/image_aff38fa6-18a8-11eb-8581-cf7b1fec2ffd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"aff38fa6-18a8-11eb-8581-cf7b1fec2ffd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tbrnews.com/ldn-l-calimopoly-1101-03-jpg/image_aff38fa6-18a8-11eb-8581-cf7b1fec2ffd.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/ldn-l-calimopoly-1101-03-jpg/image_aff38fa6-18a8-11eb-8581-cf7b1fec2ffd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"aff38fa6-18a8-11eb-8581-cf7b1fec2ffd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tbrnews.com/tncms/asset/editorial/aff38fa6-18a8-11eb-8581-cf7b1fec2ffd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"aff38fa6-18a8-11eb-8581-cf7b1fec2ffd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20LDN-L-CALIMOPOLY-1101-03.jpg&body=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-03-jpg%2Fimage_aff38fa6-18a8-11eb-8581-cf7b1fec2ffd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"aff38fa6-18a8-11eb-8581-cf7b1fec2ffd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/ldn-l-calimopoly-1101-03-jpg/image_aff38fa6-18a8-11eb-8581-cf7b1fec2ffd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"aff38fa6-18a8-11eb-8581-cf7b1fec2ffd"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-aff38fa6-18a8-11eb-8581-cf7b1fec2ffd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="aff38fa6-18a8-11eb-8581-cf7b1fec2ffd" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="aff38fa6-18a8-11eb-8581-cf7b1fec2ffd" class="save-list-aff38fa6-18a8-11eb-8581-cf7b1fec2ffd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="aff38fa6-18a8-11eb-8581-cf7b1fec2ffd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b19bccec-18a8-11eb-a648-9722ef9d7d27">
                            <div class="item-container">
				                <div data-track-object='{"title":"Manhattan Beach artist designs &#39;California Dreaming&#39; version of Monopoly","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/19/b19bccec-18a8-11eb-a648-9722ef9d7d27/5f98a75dcc2fc.image.jpg"
                    
                    alt="LDN-L-CALIMOPOLY-1101-04.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1174"
                    height="1764"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/19/b19bccec-18a8-11eb-a648-9722ef9d7d27/5f98a75dcc2fc.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal" data-target=".caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal collapse in"><div class="caption-text"><p>Manhattan Beach based artist Kathleen Keifer displays the “California Dreaming” Monopoly game-board she created. The limited edition games are on sale on Amazon for $199.(photo by Andy Holzman)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">photo by Andy Holzman</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-04-jpg%2Fimage_b19bccec-18a8-11eb-a648-9722ef9d7d27.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ldn-l-calimopoly-1101-04-jpg/image_b19bccec-18a8-11eb-a648-9722ef9d7d27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b19bccec-18a8-11eb-a648-9722ef9d7d27"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LDN-L-CALIMOPOLY-1101-04.jpg&via=Beach_Reporter&url=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-04-jpg%2Fimage_b19bccec-18a8-11eb-a648-9722ef9d7d27.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ldn-l-calimopoly-1101-04-jpg/image_b19bccec-18a8-11eb-a648-9722ef9d7d27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b19bccec-18a8-11eb-a648-9722ef9d7d27"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tbrnews.com/ldn-l-calimopoly-1101-04-jpg/image_b19bccec-18a8-11eb-a648-9722ef9d7d27.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/ldn-l-calimopoly-1101-04-jpg/image_b19bccec-18a8-11eb-a648-9722ef9d7d27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b19bccec-18a8-11eb-a648-9722ef9d7d27"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tbrnews.com/tncms/asset/editorial/b19bccec-18a8-11eb-a648-9722ef9d7d27" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b19bccec-18a8-11eb-a648-9722ef9d7d27"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20LDN-L-CALIMOPOLY-1101-04.jpg&body=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-04-jpg%2Fimage_b19bccec-18a8-11eb-a648-9722ef9d7d27.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b19bccec-18a8-11eb-a648-9722ef9d7d27"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/ldn-l-calimopoly-1101-04-jpg/image_b19bccec-18a8-11eb-a648-9722ef9d7d27.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b19bccec-18a8-11eb-a648-9722ef9d7d27"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b19bccec-18a8-11eb-a648-9722ef9d7d27-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b19bccec-18a8-11eb-a648-9722ef9d7d27" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b19bccec-18a8-11eb-a648-9722ef9d7d27" class="save-list-b19bccec-18a8-11eb-a648-9722ef9d7d27-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b19bccec-18a8-11eb-a648-9722ef9d7d27" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b340fb1c-18a8-11eb-a892-839450c35ebd">
                            <div class="item-container">
				                <div data-track-object='{"title":"Manhattan Beach artist designs &#39;California Dreaming&#39; version of Monopoly","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="LDN-L-CALIMOPOLY-1101-08.jpg"
                    class="img-responsive owl-lazy default"
                    width="2012"
                    height="1031"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/34/b340fb1c-18a8-11eb-a892-839450c35ebd/5f98a760925af.image.jpg?resize=1200%2C615" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal" data-target=".caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal collapse in"><div class="caption-text"><p>Monopoly artwork created by Manhattan Beach based artist Kathleen Keifer is displayed during a meet and greet with the artist in Malibu. Keifer created a limited edition “California Dreaming” Monopoly game-board which can be purchased on Amazon for $199.(photo by Andy Holzman)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">photo by Andy Holzman</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-08-jpg%2Fimage_b340fb1c-18a8-11eb-a892-839450c35ebd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ldn-l-calimopoly-1101-08-jpg/image_b340fb1c-18a8-11eb-a892-839450c35ebd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b340fb1c-18a8-11eb-a892-839450c35ebd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LDN-L-CALIMOPOLY-1101-08.jpg&via=Beach_Reporter&url=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-08-jpg%2Fimage_b340fb1c-18a8-11eb-a892-839450c35ebd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ldn-l-calimopoly-1101-08-jpg/image_b340fb1c-18a8-11eb-a892-839450c35ebd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b340fb1c-18a8-11eb-a892-839450c35ebd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tbrnews.com/ldn-l-calimopoly-1101-08-jpg/image_b340fb1c-18a8-11eb-a892-839450c35ebd.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/ldn-l-calimopoly-1101-08-jpg/image_b340fb1c-18a8-11eb-a892-839450c35ebd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b340fb1c-18a8-11eb-a892-839450c35ebd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tbrnews.com/tncms/asset/editorial/b340fb1c-18a8-11eb-a892-839450c35ebd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b340fb1c-18a8-11eb-a892-839450c35ebd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20LDN-L-CALIMOPOLY-1101-08.jpg&body=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-08-jpg%2Fimage_b340fb1c-18a8-11eb-a892-839450c35ebd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b340fb1c-18a8-11eb-a892-839450c35ebd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/ldn-l-calimopoly-1101-08-jpg/image_b340fb1c-18a8-11eb-a892-839450c35ebd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b340fb1c-18a8-11eb-a892-839450c35ebd"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b340fb1c-18a8-11eb-a892-839450c35ebd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b340fb1c-18a8-11eb-a892-839450c35ebd" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b340fb1c-18a8-11eb-a892-839450c35ebd" class="save-list-b340fb1c-18a8-11eb-a892-839450c35ebd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b340fb1c-18a8-11eb-a892-839450c35ebd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b587f9f2-18a8-11eb-aef5-73884fa5aa01">
                            <div class="item-container">
				                <div data-track-object='{"title":"Manhattan Beach artist designs &#39;California Dreaming&#39; version of Monopoly","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="LDN-L-CALIMOPOLY-1101-09.jpg"
                    class="img-responsive owl-lazy default"
                    width="1764"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/58/b587f9f2-18a8-11eb-aef5-73884fa5aa01/5f98a7646728c.image.jpg?resize=1200%2C799" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal" data-target=".caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal collapse in"><div class="caption-text"><p>Manhattan Beach based artist Kathleen Keifer designed the new “California Dreaming” Monopoly game-board. The limited edition games are on sale on Amazon for $199.(photo by Andy Holzman)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">photo by Andy Holzman</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-09-jpg%2Fimage_b587f9f2-18a8-11eb-aef5-73884fa5aa01.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ldn-l-calimopoly-1101-09-jpg/image_b587f9f2-18a8-11eb-aef5-73884fa5aa01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b587f9f2-18a8-11eb-aef5-73884fa5aa01"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LDN-L-CALIMOPOLY-1101-09.jpg&via=Beach_Reporter&url=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-09-jpg%2Fimage_b587f9f2-18a8-11eb-aef5-73884fa5aa01.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ldn-l-calimopoly-1101-09-jpg/image_b587f9f2-18a8-11eb-aef5-73884fa5aa01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b587f9f2-18a8-11eb-aef5-73884fa5aa01"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tbrnews.com/ldn-l-calimopoly-1101-09-jpg/image_b587f9f2-18a8-11eb-aef5-73884fa5aa01.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/ldn-l-calimopoly-1101-09-jpg/image_b587f9f2-18a8-11eb-aef5-73884fa5aa01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b587f9f2-18a8-11eb-aef5-73884fa5aa01"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tbrnews.com/tncms/asset/editorial/b587f9f2-18a8-11eb-aef5-73884fa5aa01" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b587f9f2-18a8-11eb-aef5-73884fa5aa01"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20LDN-L-CALIMOPOLY-1101-09.jpg&body=https%3A%2F%2Ftbrnews.com%2Fldn-l-calimopoly-1101-09-jpg%2Fimage_b587f9f2-18a8-11eb-aef5-73884fa5aa01.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b587f9f2-18a8-11eb-aef5-73884fa5aa01"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/ldn-l-calimopoly-1101-09-jpg/image_b587f9f2-18a8-11eb-aef5-73884fa5aa01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b587f9f2-18a8-11eb-aef5-73884fa5aa01"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b587f9f2-18a8-11eb-aef5-73884fa5aa01-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b587f9f2-18a8-11eb-aef5-73884fa5aa01" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b587f9f2-18a8-11eb-aef5-73884fa5aa01" class="save-list-b587f9f2-18a8-11eb-aef5-73884fa5aa01-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b587f9f2-18a8-11eb-aef5-73884fa5aa01" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="asset article-default"  data-url="https://tbrnews.com/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/a/ff/aff38fa6-18a8-11eb-8581-cf7b1fec2ffd/5f98a75b0d711.image.jpg?resize=947%2C630">
            <meta itemprop="width" content="947">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="tbrnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://tbrnews.com/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/tbrnews.com\/tncms\/search\/mlt\/?origin=53a5feb4-18a8-11eb-9dff-a3e8226b7917&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="asset-paging">
                <div id="paging-prev-53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="paging-link prev offset"></div>
                <div id="paging-next-53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Manhattan Beach artist designs 'California Dreaming' version of Monopoly
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-f0bce890-247f-11e3-9a1c-f3f271a48595-asset-53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://tbrnews.com/users/profile/Lisa%20Jacobs">Richard Guzman</a></span>
                
                    <div id="author-popup-f0bce890-247f-11e3-9a1c-f3f271a48595-asset-53a5feb4-18a8-11eb-9dff-a3e8226b7917-content" class="hide">
                        <article class="clearfix card author popup-content card-author-f0bce890-247f-11e3-9a1c-f3f271a48595">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://tbrnews.com/users/profile/Lisa%20Jacobs" rel="author" class="tnt-user-profile-link tnt-user-name">Lisa Jacobs</a>
                                </h4><p class="tnt-user-title small text-muted">Editor/General Manager</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.twitter.com/@lisaannjacobs" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:lisa.jacobs@tbrnews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-f0bce890-247f-11e3-9a1c-f3f271a48595-asset-53a5feb4-18a8-11eb-9dff-a3e8226b7917').popover({
                            content: $('#author-popup-f0bce890-247f-11e3-9a1c-f3f271a48595-asset-53a5feb4-18a8-11eb-9dff-a3e8226b7917-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-10-28T07:45:00-07:00" class="tnt-date asset-date text-muted">
            Oct 28, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-10-28T07:45:00-07:00" class="tnt-date asset-date text-muted">6 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-10-28T07:45:00-07:00">
    <meta itemprop="datePublished" content="2020-10-28T07:45:00-07:00">
    <meta itemprop="dateModified" content="2020-10-28T07:45:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Manhattan%20Beach%20artist%20designs%20%27California%20Dreaming%27%20version%20of%20Monopoly&via=Beach_Reporter&url=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tbrnews.com/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tbrnews.com/tncms/asset/editorial/53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Manhattan%20Beach%20artist%20designs%20%27California%20Dreaming%27%20version%20of%20Monopoly&body=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="carousel-inner"><div  class="item photo-aff38fa6-18a8-11eb-8581-cf7b1fec2ffd">
                            <div class="item-container">
				                <div data-track-object='{"title":"Manhattan Beach artist designs &#39;California Dreaming&#39; version of Monopoly","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-aff38fa6-18a8-11eb-8581-cf7b1fec2ffd" data-instance="#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal" data-target="#photo-carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1764">
            <meta itemprop="height" content="1174">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/a/ff/aff38fa6-18a8-11eb-8581-cf7b1fec2ffd/5f98a75b0d711.image.jpg?resize=1200%2C799">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/a/ff/aff38fa6-18a8-11eb-8581-cf7b1fec2ffd/5f98a75b0d711.image.jpg?resize=1200%2C799">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/a/ff/aff38fa6-18a8-11eb-8581-cf7b1fec2ffd/5f98a75b0d711.image.jpg?resize=1200%2C799"
                    
                    alt="LDN-L-CALIMOPOLY-1101-03.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1764"
                    height="1174"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/a/ff/aff38fa6-18a8-11eb-8581-cf7b1fec2ffd/5f98a75b0d711.image.jpg?resize=1200%2C799" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917 collapse in"><div class="caption-text"><p>Manhattan Beach based artist Kathleen Keifer displays the “California Dreaming” Monopoly game-board she created. The limited edition games are on sale on Amazon for $199.(photo by Andy Holzman)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">photo by Andy Holzman</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b19bccec-18a8-11eb-a648-9722ef9d7d27">
                            <div class="item-container">
				                <div data-track-object='{"title":"Manhattan Beach artist designs &#39;California Dreaming&#39; version of Monopoly","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-b19bccec-18a8-11eb-a648-9722ef9d7d27" data-instance="#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal" data-target="#photo-carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1174">
            <meta itemprop="height" content="1764">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/19/b19bccec-18a8-11eb-a648-9722ef9d7d27/5f98a75dcc2fc.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/19/b19bccec-18a8-11eb-a648-9722ef9d7d27/5f98a75dcc2fc.image.jpg">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/19/b19bccec-18a8-11eb-a648-9722ef9d7d27/5f98a75dcc2fc.image.jpg"
                    
                    alt="LDN-L-CALIMOPOLY-1101-04.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1174"
                    height="1764"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/19/b19bccec-18a8-11eb-a648-9722ef9d7d27/5f98a75dcc2fc.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917 collapse in"><div class="caption-text"><p>Manhattan Beach based artist Kathleen Keifer displays the “California Dreaming” Monopoly game-board she created. The limited edition games are on sale on Amazon for $199.(photo by Andy Holzman)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">photo by Andy Holzman</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b340fb1c-18a8-11eb-a892-839450c35ebd">
                            <div class="item-container">
				                <div data-track-object='{"title":"Manhattan Beach artist designs &#39;California Dreaming&#39; version of Monopoly","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-b340fb1c-18a8-11eb-a892-839450c35ebd" data-instance="#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal" data-target="#photo-carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="2012">
            <meta itemprop="height" content="1031">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/34/b340fb1c-18a8-11eb-a892-839450c35ebd/5f98a760925af.image.jpg?resize=1200%2C615">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/34/b340fb1c-18a8-11eb-a892-839450c35ebd/5f98a760925af.image.jpg?resize=1200%2C615">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="LDN-L-CALIMOPOLY-1101-08.jpg"
                    class="img-responsive owl-lazy default"
                    width="2012"
                    height="1031"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/34/b340fb1c-18a8-11eb-a892-839450c35ebd/5f98a760925af.image.jpg?resize=1200%2C615" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917 collapse in"><div class="caption-text"><p>Monopoly artwork created by Manhattan Beach based artist Kathleen Keifer is displayed during a meet and greet with the artist in Malibu. Keifer created a limited edition “California Dreaming” Monopoly game-board which can be purchased on Amazon for $199.(photo by Andy Holzman)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">photo by Andy Holzman</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b587f9f2-18a8-11eb-aef5-73884fa5aa01">
                            <div class="item-container">
				                <div data-track-object='{"title":"Manhattan Beach artist designs &#39;California Dreaming&#39; version of Monopoly","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-b587f9f2-18a8-11eb-aef5-73884fa5aa01" data-instance="#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal" data-target="#photo-carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1764">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/58/b587f9f2-18a8-11eb-aef5-73884fa5aa01/5f98a7646728c.image.jpg?resize=1200%2C799">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/58/b587f9f2-18a8-11eb-aef5-73884fa5aa01/5f98a7646728c.image.jpg?resize=1200%2C799">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="LDN-L-CALIMOPOLY-1101-09.jpg"
                    class="img-responsive owl-lazy default"
                    width="1764"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/b/58/b587f9f2-18a8-11eb-aef5-73884fa5aa01/5f98a7646728c.image.jpg?resize=1200%2C799" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-53a5feb4-18a8-11eb-9dff-a3e8226b7917 collapse in"><div class="caption-text"><p>Manhattan Beach based artist Kathleen Keifer designed the new “California Dreaming” Monopoly game-board. The limited edition games are on sale on Amazon for $199.(photo by Andy Holzman)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">photo by Andy Holzman</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="53a5feb4-18a8-11eb-9dff-a3e8226b7917">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Manhattan%20Beach%20artist%20designs%20%27California%20Dreaming%27%20version%20of%20Monopoly&via=Beach_Reporter&url=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tbrnews.com/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tbrnews.com/tncms/asset/editorial/53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Manhattan%20Beach%20artist%20designs%20%27California%20Dreaming%27%20version%20of%20Monopoly&body=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-53a5feb4-18a8-11eb-9dff-a3e8226b7917-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="53a5feb4-18a8-11eb-9dff-a3e8226b7917" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="save-list-53a5feb4-18a8-11eb-9dff-a3e8226b7917-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="53a5feb4-18a8-11eb-9dff-a3e8226b7917" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Forget Mediterranean and Baltic avenues, Monopoly gets the California treatment minus the traffic on the 405 in a new artistic version of the classic board game.</p><p>A newly released limited edition of the classic board game comes with a scenic California route where players can take in the view from <a href="https://www.dailynews.com/2017/06/23/6-beach-restaurants-just-steps-away-from-the-sand/">Pacific Coast Highway</a>, cruise along Route 66, check out Rodeo Drive, head to the desert or up to the Bay Area for a look at the Lower Haight.</p><p>“I loved Monopoly my entire life and I love California and I was honored to be invited to do this beautiful new take on Monopoly,” said Kathleen Keifer, the Manhattan Beach artist behind the new “California Dreaming” version of Monopoly, which is on sale now on <a href="https://www.amazon.com/WS-Game-Company-Monopoly-California/dp/B08LP56HYV">Amazon</a> for $199.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Keifer is a Chicago-born <a href="https://www.dailynews.com/2016/08/12/meet-the-busiest-street-muralist-in-southern-california/">painter</a> whose work focuses on pop art and landscapes, and in particular California landscapes. She is also an avid fan of board games who fell in love with California after originally moving to Malibu in 1996.</p><p>The 56-year-old artist was recruited by WS Game Company, a licensee of game maker Hasbro, to create a new limited edition artsy version of the game, which features California landmarks painted by Keifer instead of the streets of Atlantic City, New Jersey.</p><p>“They basically gave me a challenge to come up with a California-based Monopoly with my art. The challenge was, what do I want to say about California?” she said.</p><p>“I thought about the diversity of where we live, about the different styles of architecture,” Keifer added.</p><p>The 20-by-20 inch game is the same size as the original board, but the price tag that’s more than 13 times the cost of a standard Monopoly game, but Keifer’s creation is more of a work of art.</p><p>“I love that this one has a canvas texture and you really could throw this up on the wall. If you put a wire on it you could hang it and it would serve as a piece of art in addition to a game,” said Kerry Addis, vice president of product development of WS Game Company, which creates high-end versions of classic board games.</p><p>The company also makes an $899 Monopoly set that includes crystals, sterling silver plated houses and hotels, and features the three-dimensional artwork of American pop artist Charles Fazzino.</p><p>There are 1,000 “California Dreaming” versions of the game on sale for its first run and Addis said the company will eventually release a second version, although there is not yet a timeline on when that will happen.</p><h4>Game box</h4>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>While the typical Monopoly game board comes folded in a cardboard box, this deluxe version is a heavy wood box in which the top of the box serves as the game board.</p><p>Inside the box are all the game components: the Monopoly money, game pieces and a wooden banker’s tray, and all have been updated for this new version.</p><p>The updated tokens include a die-cast Woodie with a surfboard on top, a modern cruise ship and a jet.</p><p>The money is decorated with a drawing of the Woodie on one corner and the artist’s signature above. The houses and hotels are made of wood while Rich Uncle Pennybags, a.k.a The Monopoly Man, is drawn with a surfboard in some of the game cards.</p><p>The game board itself is meant to look like a painted canvas with a textured feel, bright colors and detailed images that look as though they’ve been hand painted on each board.</p><p>“I wanted this to really be art,” Keifer said.</p><p>The typical Monopoly streets have been replaced by iconic California locales such as Sunset Boulevard, which is depicted by a bright image of the Beverly Hills Hotel. There’s also Pacific Coast Highway where players will land on an image of a Volkswagen Bus parked on the sand between two palm trees.</p><p>There’s a trip to the mountains in Big Bear where Keifer has painted cabins between trees.</p><p>There’s are also stops in the <a href="https://www.pe.com/2020/06/11/coachella-stagecoach-festival-dates-announced-for-2021/">desert</a>, with the area’s modernist architecture depicted with pink buildings on streets like Bob Hope Drive in Palm Desert.</p><p>Airports such as LAX, which is represented by the airport’s iconic Encounter Restaurant, replace the railroad stops while the game corners are drawn as bricks to add a bit of an urban feel.</p><p>And players aren’t going to land on squares like Community Chest. Instead they’ll land on the Tip Jar, and instead of Free Parking there’s a Free Rent square, which is decorated with a drawing of a couch.</p><p>“Hey, it’s expensive to live here so sometimes you have to do a little sofa surfing. And the thing about Monopoly is that sometimes you get foreclosed on and you are on the couch,” Keifer said.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p><span style="color: #444444;">Contact Lisa Jacobs <a href="mailto:lisa.jacobs@TBRnews.com" target="_blank">l</a></span><a href="mailto:lisa.jacobs@TBRnews.com" target="_blank">isa.jacobs@TBRnews.com</a> or follow her on Twitter @lisaannjacobs.</p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Manhattan%20Beach%20artist%20designs%20%27California%20Dreaming%27%20version%20of%20Monopoly&via=Beach_Reporter&url=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tbrnews.com/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tbrnews.com/tncms/asset/editorial/53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Manhattan%20Beach%20artist%20designs%20%27California%20Dreaming%27%20version%20of%20Monopoly&body=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/manhattan-beach-artist-designs-california-dreaming-version-of-monopoly/article_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53a5feb4-18a8-11eb-9dff-a3e8226b7917"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-53a5feb4-18a8-11eb-9dff-a3e8226b7917-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="53a5feb4-18a8-11eb-9dff-a3e8226b7917" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="53a5feb4-18a8-11eb-9dff-a3e8226b7917" class="save-list-53a5feb4-18a8-11eb-9dff-a3e8226b7917-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="53a5feb4-18a8-11eb-9dff-a3e8226b7917" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-f0bce890-247f-11e3-9a1c-f3f271a48595">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://tbrnews.com/users/profile/Lisa%20Jacobs" rel="author" class="tnt-user-profile-link tnt-user-name">Lisa Jacobs</a>
                                </h4><p class="tnt-user-title small text-muted">Editor/General Manager</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.twitter.com/@lisaannjacobs" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:lisa.jacobs@tbrnews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-f0bce890-247f-11e3-9a1c-f3f271a48595" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=f0bce890-247f-11e3-9a1c-f3f271a48595&amp;s=start_time&amp;sd=desc" data-subject="Lisa Jacobs" data-description="Whenever Lisa Jacobs posts new content, you'll get an email delivered to your inbox with a link." data-name="Lisa Jacobs notification" data-author-id="f0bce890-247f-11e3-9a1c-f3f271a48595" data-user-url="https://tbrnews.com/users/">
        <i class="fas tnt-star"></i> Follow Lisa Jacobs
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://tbrnews.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://tbrnews.com/users/login/?referer_url=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://tbrnews.com/users/signup/?referer_url=https%3A%2F%2Ftbrnews.com%2Fnews%2Fmanhattan-beach-artist-designs-california-dreaming-version-of-monopoly%2Farticle_53a5feb4-18a8-11eb-9dff-a3e8226b7917.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://tbrnews.com/tncms/asset/editorial/53a5feb4-18a8-11eb-9dff-a3e8226b7917/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div> 

      <div id='DFM-adPos-cube1' class="visible-lg visible-md"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('DFM-adPos-cube1');});</script></div>
      <div id='DFM-adPos-cube2' class="visible-lg visible-md"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('DFM-adPos-cube2');});</script></div>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1341171" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-MOBILE_320x250_POS_1_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_1_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1341170" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-MOBILE_320x250_POS_2_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_2_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1341165" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-MOBILE_320x250_POS_3_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_3_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1341166" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-MOBILE_320x250_POS_4_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_4_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1341168" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-MOBILE_320x250_POS_5_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_5_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1341169" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-MOBILE_320x250_POS_6_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_6_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1545177" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_1_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_1_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1545176" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_2_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_2_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1341163" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_3_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_3_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1341164" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_4_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_4_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1341162" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_5_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_5_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1341161" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_6_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_6_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1509436" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_7_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_7_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1537168" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_8_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_8_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1275833" class="tncms-block"><section id="block-1275833" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1275833 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/site/forms/online_services/submit_news/">
                
                Submit Your News
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>We're always interested in hearing about news in our community. Let us know what's going on!</p><a href="/site/forms/online_services/submit_news/">
                <button type="button" class="btn btn-primary  ">Submit</button>
            </a></div>
</article></section></div><div id="tncms-block-1275824" class="tncms-block"><section id="block-1275824" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1275824 dark">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1275824" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
            <li >
                <a href="#videos-1275824" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
            <li >
                <a href="#collections-1275824" data-toggle="tab"><i class="far tnt-copy" title="Collections"></i><span class="tab-text"> Collections</span></a>
            </li>
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1275824" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list list-unstyled border border-dashed"><li><a href="/news/redondo-beach-approves-temporary-homeless-shelter-near-galleria/article_7c1dce5c-13cc-11eb-8576-a3c3d1de1700.html">Redondo Beach approves temporary homeless shelter near Galleria</a></li><li><a href="/redondo-beach-moves-ahead-with-2-skateparks-one-at-the-pier/article_2ec18984-1587-11eb-81c8-bf97bd603bd4.html">Redondo Beach moves ahead with 2 skateparks, one at the pier</a></li><li><a href="/news/manhattan-beach-to-modify-operations-of-city-s-residence-inn-by-marriott-hotel/article_483e3446-1552-11eb-a423-73ce986d8eca.html">Manhattan Beach to modify operations of city’s Residence Inn by Marriott hotel</a></li><li><a href="/news/beach-cities-crime-report-for-october-22/article_538c88be-0f05-11eb-807f-43142e46ef92.html">Beach cities crime report for October 22</a></li><li><a href="/news/hermosa_beach/new-hermosa-beach-boutique-hotel-welcomes-guests-after-coronavirus-delays/article_7dfa5168-0f3b-11eb-b858-ebd195dd53cd.html">New Hermosa Beach boutique hotel welcomes guests after coronavirus delays</a></li><li><a href="/news/manhattan_beach/debbie-walmer-beloved-manhattan-beach-resident-and-philanthropist-dies-at-83/article_5c740af8-12fa-11eb-b8b5-ff43a8a5592f.html">Debbie Walmer, beloved Manhattan Beach resident and philanthropist, dies at 83</a></li><li><a href="/this-redondo-beach-restaurant-went-fishing-for-a-new-identity-during-the-pandemic/article_f1e04f36-1258-11eb-9440-6393a182e278.html">This Redondo Beach restaurant went fishing for a new identity during the pandemic</a></li><li><a href="/pro-trump-and-pro-police-flags-hung-throughout-redondo-beach-without-city-permission/article_2796801c-1233-11eb-b2e5-8bc3cc7abbad.html">Pro-Trump and pro-police flags hung throughout Redondo Beach without city permission</a></li><li><a href="/entertainment/new-for-oct-22---visit-these-local-restaurants-for-outdoor-dining/article_5873de8c-0739-11eb-b7e3-1727c46937fa.html">New for Oct. 22 - Visit these local restaurants for outdoor dining</a></li><li><a href="/news/hermosa_beach/hermosa-beach-eighth-grader-receives-prestigious-scholarship/article_552ffb90-12fe-11eb-a470-df4f5e69af0d.html">Hermosa Beach eighth grader receives prestigious scholarship</a></li></ul></div>
        
        
        <div id="videos-1275824" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/93-flags-put-up-overnight-in-redondo-beach-ca/video_d22df73a-1233-11eb-801e-cfb216b30f89.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="93 Flags put up overnight in Redondo Beach, CA."
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/d/22/d22df73a-1233-11eb-801e-cfb216b30f89/5f8dd279c49a7.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/the-archives-surfer-volume-1-issue-1/video_31adaf60-0821-11eb-8597-3bc0374b7410.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="The Archives | SURFER Volume 1, Issue 1"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/assets/v3/editorial/3/1a/31adaf60-0821-11eb-8597-3bc0374b7410/5f7cec2c17673.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
            <div id="collections-1275824" class="tab-pane tab-pane-collections fade in ">
                <h4 class="tab-content-heading">Collections</h4><p class="no-results text-muted">Sorry, there are no recent results for popular collections.</p></div>
        
        
    </div>
</div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://tbrnews.com/tncms/search/mlt/?origin=53a5feb4-18a8-11eb-9dff-a3e8226b7917&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1275756" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1275757" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1275808" class="tncms-block"><section id="block-1275808" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1275808 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-open-houses-directory"  href="http://www.beachreporteropenhouses.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Open Houses Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/contact_us/about_us/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-one-under" class="tncms-region "><div id="tncms-block-1546947" class="tncms-block"><div id="site-logo-1546947" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/c3db7408-1057-11e9-9481-eb48a24b7cfb.jpg?resize=200%2C25" 
            srcset="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/c3db7408-1057-11e9-9481-eb48a24b7cfb.jpg?resize=200%2C25 200w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/c3db7408-1057-11e9-9481-eb48a24b7cfb.jpg?resize=300%2C37 300w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/c3db7408-1057-11e9-9481-eb48a24b7cfb.jpg 400w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1275809" class="tncms-block"><section id="block-1275809" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1275809 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/contact_us/about_us/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact_us/about_us" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="http://marketplace.socaladsonline.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-medianews-group-advertising"  href="https://www.digitalfirstmedia.com/advertise-with-us/"  target="_blank" rel="noopener">
                    <span class="nav-label">MediaNews Group Advertising</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-two-under" class="tncms-region "><div id="tncms-block-1275829" class="tncms-block padding-bottom"><div class="follow-links-1275829 default">
    
    <section id="block-1275829" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1275829 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/TheBeachReporter" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/Beach_Reporter" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/TheBeachReporter" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://instagram.com/thebeachreporter/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://tbrnews.com",
  "sameAs" : ["http://www.facebook.com/TheBeachReporter","http://twitter.com/Beach_Reporter","https://www.youtube.com/user/TheBeachReporter","https://instagram.com/thebeachreporter/"]
}
</script>
<div class="clearfix"></div></div></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1275810" class="tncms-block"><section id="block-1275810" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1275810 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1275818" class="tncms-block padding-bottom"><section id="block-1275818" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/e4f0c082-b667-11e5-a761-ffdd64451714.png?resize=200%2C68 200w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/e4f0c082-b667-11e5-a761-ffdd64451714.png?resize=300%2C102 300w, https://bloximages.chicago2.vip.townnews.com/tbrnews.com/content/tncms/custom/image/e4f0c082-b667-11e5-a761-ffdd64451714.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1275811" class="tncms-block"><section id="block-1275811" class="block emphasis-h4   " ><address>
    <strong>tbrnews.com</strong><br>
    2615 Paciﬁc Coast Highway, Suite 329<br>
    Hermosa Beach, California 90254
    <br>
    
        <strong>Phone:</strong> (310) 372-0388<br>
        <strong>Email:</strong> <a href="mailto:editor@tbrnews.com">editor@tbrnews.com</a><br>
    
</address></section></div></div>
        
        <div id="tncms-region-footer-col-three-under" class="tncms-region "></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1275758" class="tncms-block visible-lg">
        <div id="blox-ad-position-block-wallpaper1" data-tnt-ads='{"vendor":"blox","type":"position","display":"wallpaper","region":"block-wallpaper","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":false,"refresh":false}' class="blox-ad tnt-ads-container tnt-ads-wallpaper">
        
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-left"></div>
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-right"></div>
        
        </div></div><div id="tncms-block-1335500" class="tncms-block visible-xs">
        <div id="blox-ad-position-mobile ads_bottom adhesion1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"mobile ads_bottom adhesion","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container alert">
        
        </div></div></div>
                <script type="text/javascript">
/* <![CDATA[ */
var bannersnack_userid = 4290613;
/* ]]> */
</script>
<script type="text/javascript" src="//s3.amazonaws.com/files.bannersnack.com/tracking/trackingCode.js"></script>

<!-- Google Tag Manager #tntracking CRM 594800 -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TLFP4R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','DFMdataLayer','GTM-TLFP4R');</script>
<!-- End Google Tag Manager -->

    <!-- #tntracking CRM: 698623 Desc: sentToPrint GTM event -->
    <script>
        (function(w) {
            var beforePrint = function() {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({'event': 'sentToPrint'});
            };
            if (w.matchMedia) {
                var mediaQueryList = w.matchMedia('print');
                mediaQueryList.addListener(function(mql) {
                    if (mql.matches) beforePrint();
                });
            }
            w.onbeforeprint = beforePrint;
        }(window));
    </script>
    <!-- End: sentToPrint GTM event -->
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1650629" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1650629"><div class="col-md-7"><small><a href="https://www.medianewsgroup.com/copyright/">© Copyright</a> <script type="text/javascript">copyright=new Date(); update=copyright.getFullYear(); document.write(update);</script> <a href="https://www.medianewsgroup.com/">MediaNews Group, Inc.</a></small><br /><small><a href="https://www.medianewsgroup.com/terms-of-use/">Terms of Use</a></small><small>&nbsp;| <a href="https://www.medianewsgroup.com/privacy-policy/">Privacy Policy</a></small><small>&nbsp;| <a href="https://www.medianewsgroup.com/cookie-policy/">Cookie Policy</a></small><small>&nbsp;| <a href="http://www.digitalfirstmedia.com/arbitration/">Arbitration</a></small><small>&nbsp;| <a href="https://www.medianewsgroup.com/california-consumer-privacy-act/">Do Not Sell My Info</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/tbrnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("53a5feb4-18a8-11eb-9dff-a3e8226b7917")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_53a5feb4_18a8_11eb_9dff_a3e8226b7917_photo_modal = false;
                var gallery_changed_53a5feb4_18a8_11eb_9dff_a3e8226b7917_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal .owl-stage-outer").height( $('#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_53a5feb4_18a8_11eb_9dff_a3e8226b7917_photo_modal = $('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal').data('owlCarousel');
                $('#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_53a5feb4_18a8_11eb_9dff_a3e8226b7917_photo_modal.prev();
                });
                $('#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_53a5feb4_18a8_11eb_9dff_a3e8226b7917_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_53a5feb4_18a8_11eb_9dff_a3e8226b7917 = false;
                var gallery_changed_53a5feb4_18a8_11eb_9dff_a3e8226b7917 = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917 .owl-stage-outer").height( $('#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        try {
            
            var bOnlyDFP = false;
            if( typeof gptAdSlots != 'undefined' ){
                        googletag.cmd.push(function(){
                            googletag.pubads().clear();
                            googletag.pubads().refresh();
                        });}
                if( !bOnlyDFP && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: ''});}
            } catch(e) {
            __tnt.log(e);
        }

                        
                            var currItem = $('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917 .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917 .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917 .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_53a5feb4_18a8_11eb_9dff_a3e8226b7917 = $('#gallery-items-53a5feb4-18a8-11eb-9dff-a3e8226b7917').data('owlCarousel');
                $('#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_53a5feb4_18a8_11eb_9dff_a3e8226b7917.prev();
                });
                $('#carousel-53a5feb4-18a8-11eb-9dff-a3e8226b7917 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_53a5feb4_18a8_11eb_9dff_a3e8226b7917.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/tbrnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.wallpaper.4566675f015f64f2a536e0f9f0611e13.js"></script></body>
</html>